关于“为 Google Kubernetes Engine 配置永久性存储空间”的评价
67207 条评价
José V. · 已于 over 4 years前审核
Satheesh Reddy S. · 已于 over 4 years前审核
Steve P. · 已于 over 4 years前审核
Mrityunjoy S. · 已于 over 4 years前审核
Steve P. · 已于 over 4 years前审核
Deepesh P. · 已于 over 4 years前审核
in shell its completed but the status does not turn green on portal.
Naveen K. · 已于 over 4 years前审核
Sakthivel M. · 已于 over 4 years前审核
Smiley G. · 已于 over 4 years前审核
Smiley G. · 已于 over 4 years前审核
Manish B. · 已于 over 4 years前审核
Yu K. · 已于 over 4 years前审核
This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html
Shatil R. · 已于 over 4 years前审核
KARTHIK K. · 已于 over 4 years前审核
Was not able to complete because Task 3 would not verify even though I followed all the steps
Erin C. · 已于 over 4 years前审核
Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.
Daniel R. · 已于 over 4 years前审核
Tara G. · 已于 over 4 years前审核
Abhilasha G. · 已于 over 4 years前审核
Farah K. · 已于 over 4 years前审核
Kevin M. · 已于 over 4 years前审核
Kevin M. · 已于 over 4 years前审核
Mourya A. · 已于 over 4 years前审核
Qing Ye T. · 已于 over 4 years前审核
Tord F. · 已于 over 4 years前审核
Brandon K. · 已于 over 4 years前审核
我们无法确保发布的评价来自已购买或已使用产品的消费者。评价未经 Google 核实。