关于“为 Google Kubernetes Engine 配置永久性存储空间”的评价

67207 条评价

Carl S. · 已于 over 4 years前审核

Jan G. · 已于 over 4 years前审核

Beatriz A. · 已于 over 4 years前审核

Pedro P. · 已于 over 4 years前审核

Clement Z. · 已于 over 4 years前审核

Oscar P. · 已于 over 4 years前审核

VENKATESHA . · 已于 over 4 years前审核

Jonathon B. · 已于 over 4 years前审核

manoj k. · 已于 over 4 years前审核

Shubham S. · 已于 over 4 years前审核

chun x. · 已于 over 4 years前审核

Suprabuddha N. · 已于 over 4 years前审核

Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate. After trying for the second time a day later, the task is able to be completed. There's a lot of previous setup, that has nothing to do with the task itself which seems very unnecessary. If that could be reduced to git clone and then running a shell script, it would save so much time, or completely automating that setup part away.

Daniel R. · 已于 over 4 years前审核

Cassio J. · 已于 over 4 years前审核

Martin H. · 已于 over 4 years前审核

Sohan V. · 已于 over 4 years前审核

Able to complete but status not getting updated

Arun R. · 已于 over 4 years前审核

Pedro B. · 已于 over 4 years前审核

David H. · 已于 over 4 years前审核

cloud shell is not opening

Prakash K. · 已于 over 4 years前审核

K R. · 已于 over 4 years前审核

great!

Mauro M. · 已于 over 4 years前审核

Yashua krupason Y. · 已于 over 4 years前审核

Yedhu Krishna K. · 已于 over 4 years前审核

Paulo C. · 已于 over 4 years前审核

我们无法确保发布的评价来自已购买或已使用产品的消费者。评价未经 Google 核实。