Como configurar um armazenamento permanente para o Google Kubernetes Engine avaliações

67207 avaliações

José V. · Revisado há over 4 years

Satheesh Reddy S. · Revisado há over 4 years

Steve P. · Revisado há over 4 years

Mrityunjoy S. · Revisado há over 4 years

Steve P. · Revisado há over 4 years

Deepesh P. · Revisado há over 4 years

in shell its completed but the status does not turn green on portal.

Naveen K. · Revisado há over 4 years

Sakthivel M. · Revisado há over 4 years

Smiley G. · Revisado há over 4 years

Smiley G. · Revisado há over 4 years

Manish B. · Revisado há over 4 years

Yu K. · Revisado há over 4 years

This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html

Shatil R. · Revisado há over 4 years

KARTHIK K. · Revisado há over 4 years

Was not able to complete because Task 3 would not verify even though I followed all the steps

Erin C. · Revisado há over 4 years

Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.

Daniel R. · Revisado há over 4 years

Tara G. · Revisado há over 4 years

Abhilasha G. · Revisado há over 4 years

Farah K. · Revisado há over 4 years

Kevin M. · Revisado há over 4 years

Kevin M. · Revisado há over 4 years

Mourya A. · Revisado há over 4 years

Qing Ye T. · Revisado há over 4 years

Tord F. · Revisado há over 4 years

Brandon K. · Revisado há over 4 years

Não garantimos que as avaliações publicadas sejam de consumidores que compraram ou usaram os produtos. As avaliações não são verificadas pelo Google.