Opinie (Configuring Persistent Storage for Google Kubernetes Engine)
67207 opinii
José V. · Sprawdzono ponad 4 lata temu
Satheesh Reddy S. · Sprawdzono ponad 4 lata temu
Steve P. · Sprawdzono ponad 4 lata temu
Mrityunjoy S. · Sprawdzono ponad 4 lata temu
Steve P. · Sprawdzono ponad 4 lata temu
Deepesh P. · Sprawdzono ponad 4 lata temu
in shell its completed but the status does not turn green on portal.
Naveen K. · Sprawdzono ponad 4 lata temu
Sakthivel M. · Sprawdzono ponad 4 lata temu
Smiley G. · Sprawdzono ponad 4 lata temu
Smiley G. · Sprawdzono ponad 4 lata temu
Manish B. · Sprawdzono ponad 4 lata temu
Yu K. · Sprawdzono ponad 4 lata temu
This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html
Shatil R. · Sprawdzono ponad 4 lata temu
KARTHIK K. · Sprawdzono ponad 4 lata temu
Was not able to complete because Task 3 would not verify even though I followed all the steps
Erin C. · Sprawdzono ponad 4 lata temu
Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.
Daniel R. · Sprawdzono ponad 4 lata temu
Tara G. · Sprawdzono ponad 4 lata temu
Abhilasha G. · Sprawdzono ponad 4 lata temu
Farah K. · Sprawdzono ponad 4 lata temu
Kevin M. · Sprawdzono ponad 4 lata temu
Kevin M. · Sprawdzono ponad 4 lata temu
Mourya A. · Sprawdzono ponad 4 lata temu
Qing Ye T. · Sprawdzono ponad 4 lata temu
Tord F. · Sprawdzono ponad 4 lata temu
Brandon K. · Sprawdzono ponad 4 lata temu
Nie gwarantujemy, że publikowane opinie pochodzą od konsumentów, którzy dane produkty kupili lub ich używali. Google nie weryfikuje opinii.