Google Kubernetes Engine 用に永続ストレージを構成する のレビュー

67207 件のレビュー

Valenzuela Sanz José · 4年以上前にレビュー済み

Sayammagari Satheesh Reddy · 4年以上前にレビュー済み

Pham Steve · 4年以上前にレビュー済み

Sengupta Mrityunjoy · 4年以上前にレビュー済み

Pham Steve · 4年以上前にレビュー済み

Palkar Deepesh · 4年以上前にレビュー済み

in shell its completed but the status does not turn green on portal.

Kumar Naveen · 4年以上前にレビュー済み

M Sakthivel · 4年以上前にレビュー済み

Gupta Smiley · 4年以上前にレビュー済み

Gupta Smiley · 4年以上前にレビュー済み

Bavireddy Manish · 4年以上前にレビュー済み

Kakegawa Yu · 4年以上前にレビュー済み

This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html

Rafiullah Shatil · 4年以上前にレビュー済み

K KARTHIK · 4年以上前にレビュー済み

Was not able to complete because Task 3 would not verify even though I followed all the steps

Commarato Erin · 4年以上前にレビュー済み

Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.

Roth Daniel · 4年以上前にレビュー済み

Gu Tara · 4年以上前にレビュー済み

Gupta Abhilasha · 4年以上前にレビュー済み

Khurrum Farah · 4年以上前にレビュー済み

Moreno Kevin · 4年以上前にレビュー済み

Moreno Kevin · 4年以上前にレビュー済み

Abbareddy Mourya · 4年以上前にレビュー済み

Tsai Qing Ye · 4年以上前にレビュー済み

Fauskanger Tord · 4年以上前にレビュー済み

Klos Brandon · 4年以上前にレビュー済み

公開されたレビューが、製品を購入または使用した人によるものであることは保証されません。Google はこれらのレビューの検証を行っていません。