Configuring Persistent Storage for Google Kubernetes Engine Ulasan
67207 ulasan
José V. · Diulas lebih dari 4 tahun lalu
Satheesh Reddy S. · Diulas lebih dari 4 tahun lalu
Steve P. · Diulas lebih dari 4 tahun lalu
Mrityunjoy S. · Diulas lebih dari 4 tahun lalu
Steve P. · Diulas lebih dari 4 tahun lalu
Deepesh P. · Diulas lebih dari 4 tahun lalu
in shell its completed but the status does not turn green on portal.
Naveen K. · Diulas lebih dari 4 tahun lalu
Sakthivel M. · Diulas lebih dari 4 tahun lalu
Smiley G. · Diulas lebih dari 4 tahun lalu
Smiley G. · Diulas lebih dari 4 tahun lalu
Manish B. · Diulas lebih dari 4 tahun lalu
Yu K. · Diulas lebih dari 4 tahun lalu
This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html
Shatil R. · Diulas lebih dari 4 tahun lalu
KARTHIK K. · Diulas lebih dari 4 tahun lalu
Was not able to complete because Task 3 would not verify even though I followed all the steps
Erin C. · Diulas lebih dari 4 tahun lalu
Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.
Daniel R. · Diulas lebih dari 4 tahun lalu
Tara G. · Diulas lebih dari 4 tahun lalu
Abhilasha G. · Diulas lebih dari 4 tahun lalu
Farah K. · Diulas lebih dari 4 tahun lalu
Kevin M. · Diulas lebih dari 4 tahun lalu
Kevin M. · Diulas lebih dari 4 tahun lalu
Mourya A. · Diulas lebih dari 4 tahun lalu
Qing Ye T. · Diulas lebih dari 4 tahun lalu
Tord F. · Diulas lebih dari 4 tahun lalu
Brandon K. · Diulas lebih dari 4 tahun lalu
Kami tidak dapat memastikan bahwa ulasan yang dipublikasikan berasal dari konsumen yang telah membeli atau menggunakan produk terkait. Ulasan tidak diverifikasi oleh Google.