Configuring Persistent Storage for Google Kubernetes Engine avis

67207 avis

José V. · Examiné il y a plus de 4 ans

Satheesh Reddy S. · Examiné il y a plus de 4 ans

Steve P. · Examiné il y a plus de 4 ans

Mrityunjoy S. · Examiné il y a plus de 4 ans

Steve P. · Examiné il y a plus de 4 ans

Deepesh P. · Examiné il y a plus de 4 ans

in shell its completed but the status does not turn green on portal.

Naveen K. · Examiné il y a plus de 4 ans

Sakthivel M. · Examiné il y a plus de 4 ans

Smiley G. · Examiné il y a plus de 4 ans

Smiley G. · Examiné il y a plus de 4 ans

Manish B. · Examiné il y a plus de 4 ans

Yu K. · Examiné il y a plus de 4 ans

This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html

Shatil R. · Examiné il y a plus de 4 ans

KARTHIK K. · Examiné il y a plus de 4 ans

Was not able to complete because Task 3 would not verify even though I followed all the steps

Erin C. · Examiné il y a plus de 4 ans

Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.

Daniel R. · Examiné il y a plus de 4 ans

Tara G. · Examiné il y a plus de 4 ans

Abhilasha G. · Examiné il y a plus de 4 ans

Farah K. · Examiné il y a plus de 4 ans

Kevin M. · Examiné il y a plus de 4 ans

Kevin M. · Examiné il y a plus de 4 ans

Mourya A. · Examiné il y a plus de 4 ans

Qing Ye T. · Examiné il y a plus de 4 ans

Tord F. · Examiné il y a plus de 4 ans

Brandon K. · Examiné il y a plus de 4 ans

Nous ne pouvons pas certifier que les avis publiés proviennent de consommateurs qui ont acheté ou utilisé les produits. Les avis ne sont pas vérifiés par Google.