Opiniones sobre Cómo configurar un almacenamiento persistente para Google Kubernetes Engine
67207 opiniones
José V. · Se revisó hace más de 4 años
Satheesh Reddy S. · Se revisó hace más de 4 años
Steve P. · Se revisó hace más de 4 años
Mrityunjoy S. · Se revisó hace más de 4 años
Steve P. · Se revisó hace más de 4 años
Deepesh P. · Se revisó hace más de 4 años
in shell its completed but the status does not turn green on portal.
Naveen K. · Se revisó hace más de 4 años
Sakthivel M. · Se revisó hace más de 4 años
Smiley G. · Se revisó hace más de 4 años
Smiley G. · Se revisó hace más de 4 años
Manish B. · Se revisó hace más de 4 años
Yu K. · Se revisó hace más de 4 años
This step mentioned in Task 4 and another one is unnecessary and encourages a bad security practice: chmod +x /var/www/html/index.html
Shatil R. · Se revisó hace más de 4 años
KARTHIK K. · Se revisó hace más de 4 años
Was not able to complete because Task 3 would not verify even though I followed all the steps
Erin C. · Se revisó hace más de 4 años
Task 2 didn't work: Can’t scale up nodes because node auto-provisioning is disabled, which prevents provisioning of node groups. Type Reason Age From Message ---- ------ ---- ---- ------- Warning FailedScheduling 55s default-scheduler 0/2 nodes are available: 2 pod has unbound immediate PersistentVolumeClaims. Task 3 failed to validate.
Daniel R. · Se revisó hace más de 4 años
Tara G. · Se revisó hace más de 4 años
Abhilasha G. · Se revisó hace más de 4 años
Farah K. · Se revisó hace más de 4 años
Kevin M. · Se revisó hace más de 4 años
Kevin M. · Se revisó hace más de 4 años
Mourya A. · Se revisó hace más de 4 años
Qing Ye T. · Se revisó hace más de 4 años
Tord F. · Se revisó hace más de 4 años
Brandon K. · Se revisó hace más de 4 años
No garantizamos que las opiniones publicadas provengan de consumidores que hayan comprado o utilizado los productos. Google no verifica las opiniones.