关于“Using Role-based Access Control in Kubernetes Engine”的评价
19885 条评价
Mridul Krishan C. · 已于 over 2 years前审核
took 30 mins to even get a cloud shell started
Gaius H. · 已于 over 2 years前审核
Eduard M. · 已于 over 2 years前审核
Susanne L. · 已于 over 2 years前审核
Dolly M. · 已于 over 2 years前审核
Yegireddi B. · 已于 over 2 years前审核
Rajamohamed B. · 已于 over 2 years前审核
Aiden H. · 已于 over 2 years前审核
Raghu vamshi Y. · 已于 over 2 years前审核
Raghu vamshi Y. · 已于 over 2 years前审核
Patrik L. · 已于 over 2 years前审核
Jonathan G. · 已于 over 2 years前审核
Bhaggya G. · 已于 over 2 years前审核
Second try, I found out where I made a mistake in previous attempt and I take back the comments I've made.
Fernando D. · 已于 over 2 years前审核
Rajamohamed B. · 已于 over 2 years前审核
Gareth M. · 已于 over 2 years前审核
Dragan S. · 已于 over 2 years前审核
Eduardo V. · 已于 over 2 years前审核
Ramanaiah U. · 已于 over 2 years前审核
Beini W. · 已于 over 2 years前审核
Donn A. · 已于 over 2 years前审核
Sourav B. · 已于 over 2 years前审核
Sourav B. · 已于 over 2 years前审核
Basically, following the steps from task 2 to create naming spaces failed, as it wouldn’t connect to the cluster. Owner instance : same issue, unable to connect to cluster. That said, without these steps working, I am unable to complete Task 2 nor continue with the rest of the lab nor get it 100% done, which is a requirement in order to obtain the voucher for the PCSE exam.
Fernando D. · 已于 over 2 years前审核
Evan Z. · 已于 over 2 years前审核
我们无法确保发布的评价来自已购买或已使用产品的消费者。评价未经 Google 核实。