Using Role-based Access Control in Kubernetes Engine Reviews
19885 reviews
Mridul Krishan C. · Reviewed מעל 2 שנים ago
took 30 mins to even get a cloud shell started
Gaius H. · Reviewed מעל 2 שנים ago
Eduard M. · Reviewed מעל 2 שנים ago
Susanne L. · Reviewed מעל 2 שנים ago
Dolly M. · Reviewed מעל 2 שנים ago
Yegireddi B. · Reviewed מעל 2 שנים ago
Rajamohamed B. · Reviewed מעל 2 שנים ago
Aiden H. · Reviewed מעל 2 שנים ago
Raghu vamshi Y. · Reviewed מעל 2 שנים ago
Raghu vamshi Y. · Reviewed מעל 2 שנים ago
Patrik L. · Reviewed מעל 2 שנים ago
Jonathan G. · Reviewed מעל 2 שנים ago
Bhaggya G. · Reviewed מעל 2 שנים ago
Second try, I found out where I made a mistake in previous attempt and I take back the comments I've made.
Fernando D. · Reviewed מעל 2 שנים ago
Rajamohamed B. · Reviewed מעל 2 שנים ago
Gareth M. · Reviewed מעל 2 שנים ago
Dragan S. · Reviewed מעל 2 שנים ago
Eduardo V. · Reviewed מעל 2 שנים ago
Ramanaiah U. · Reviewed מעל 2 שנים ago
Beini W. · Reviewed מעל 2 שנים ago
Donn A. · Reviewed מעל 2 שנים ago
Sourav B. · Reviewed מעל 2 שנים ago
Sourav B. · Reviewed מעל 2 שנים ago
Basically, following the steps from task 2 to create naming spaces failed, as it wouldn’t connect to the cluster. Owner instance : same issue, unable to connect to cluster. That said, without these steps working, I am unable to complete Task 2 nor continue with the rest of the lab nor get it 100% done, which is a requirement in order to obtain the voucher for the PCSE exam.
Fernando D. · Reviewed מעל 2 שנים ago
Evan Z. · Reviewed מעל 2 שנים ago
We do not ensure the published reviews originate from consumers who have purchased or used the products. Reviews are not verified by Google.