Відгуки: Deploy a Compute Instance with a Remote Startup Script: Challenge Lab

54946 відгуків

Martin B. · Відгук надано близько 7 років тому

Stewart F. · Відгук надано близько 7 років тому

Good

Ankush B. · Відгук надано близько 7 років тому

Rajendra R. · Відгук надано близько 7 років тому

Gayan B. · Відгук надано близько 7 років тому

Chris F. · Відгук надано близько 7 років тому

sumit b. · Відгук надано близько 7 років тому

If you deploy the new instance in any zone other than *us-central1-a* the check will fail. I created the same instance, using the same command, just changing the zone, and the check either failed or succeeded.

Carlos S. · Відгук надано близько 7 років тому

fangchih h. · Відгук надано близько 7 років тому

fangchih h. · Відгук надано близько 7 років тому

Rahul M. · Відгук надано близько 7 років тому

This was a good challenge. Tests the basic knowledge of running a script without relying on server state. I can see this being used in the real world.

Omer K. · Відгук надано близько 7 років тому

Jed D. · Відгук надано близько 7 років тому

5

Vadym R. · Відгук надано близько 7 років тому

gud

Hung H. · Відгук надано близько 7 років тому

Joe C. · Відгук надано близько 7 років тому

Milan T. · Відгук надано близько 7 років тому

Perfect :)

Antonio Javier C. · Відгук надано близько 7 років тому

Matthew W. · Відгук надано близько 7 років тому

aaa

Kelvin A. · Відгук надано близько 7 років тому

Andrii S. · Відгук надано близько 7 років тому

good lab..

Tasadit A. · Відгук надано близько 7 років тому

good lab..

Tasadit A. · Відгук надано близько 7 років тому

MeiYing Bian 변. · Відгук надано близько 7 років тому

Marlo M. · Відгук надано близько 7 років тому

Ми не гарантуємо, що опубліковані відгуки написали клієнти, які придбали продукти чи скористалися ними. Відгуки не перевіряються Google.