Deploy a Compute Instance with a Remote Startup Script: Challenge Lab Reviews
54946 reviews
Martin B. · Reviewed около 7 лет ago
Stewart F. · Reviewed около 7 лет ago
Good
Ankush B. · Reviewed около 7 лет ago
Rajendra R. · Reviewed около 7 лет ago
Gayan B. · Reviewed около 7 лет ago
Chris F. · Reviewed около 7 лет ago
sumit b. · Reviewed около 7 лет ago
If you deploy the new instance in any zone other than *us-central1-a* the check will fail. I created the same instance, using the same command, just changing the zone, and the check either failed or succeeded.
Carlos S. · Reviewed около 7 лет ago
fangchih h. · Reviewed около 7 лет ago
fangchih h. · Reviewed около 7 лет ago
Rahul M. · Reviewed около 7 лет ago
This was a good challenge. Tests the basic knowledge of running a script without relying on server state. I can see this being used in the real world.
Omer K. · Reviewed около 7 лет ago
Jed D. · Reviewed около 7 лет ago
5
Vadym R. · Reviewed около 7 лет ago
gud
Hung H. · Reviewed около 7 лет ago
Joe C. · Reviewed около 7 лет ago
Milan T. · Reviewed около 7 лет ago
Perfect :)
Antonio Javier C. · Reviewed около 7 лет ago
Matthew W. · Reviewed около 7 лет ago
aaa
Kelvin A. · Reviewed около 7 лет ago
Andrii S. · Reviewed около 7 лет ago
good lab..
Tasadit A. · Reviewed около 7 лет ago
good lab..
Tasadit A. · Reviewed около 7 лет ago
MeiYing Bian 변. · Reviewed около 7 лет ago
Marlo M. · Reviewed около 7 лет ago
We do not ensure the published reviews originate from consumers who have purchased or used the products. Reviews are not verified by Google.