Configurar um balanceador de carga de aplicativo (HTTP) com o escalonamento automático avaliações
9498 avaliações
Atakan K. · Revisado há over 5 years
Mike P. · Revisado há over 5 years
Inderjeet Singh H. · Revisado há over 5 years
ok
Mirko K. · Revisado há over 5 years
Kim, J. · Revisado há over 5 years
Grzegorz M. · Revisado há over 5 years
bad
Mirko K. · Revisado há over 5 years
Puneet Kumar J. · Revisado há over 5 years
Tomasz G. · Revisado há over 5 years
christian t. · Revisado há over 5 years
Liyu X. · Revisado há over 5 years
William R. · Revisado há over 5 years
Thorsten E. · Revisado há over 5 years
Mateusz G. · Revisado há over 5 years
Oleksandr B. · Revisado há over 5 years
Akshay K. · Revisado há over 5 years
Janko C. · Revisado há over 5 years
Carlos Filipe R. · Revisado há over 5 years
I created the disk, then created the image from the disk. The lab then states "at this point you could delete the webserver disk". I did delete the disk. After that the progress check doesn't work, and reports the failure "Please prepare the webserver disk to create a custom image." The lab is checking the wrong thing -- for the existence of the disk, not the existence of the image. If I ignore the progress check and continue to create the templates and instance groups, the next progress check fails with "Please create the instance template using custom image", even though the template exists and is in use by the instance groups.
Nat P. · Revisado há over 5 years
Konrad W. · Revisado há over 5 years
Piotr K. · Revisado há over 5 years
Sinh Chung N. · Revisado há over 5 years
Rafael G. · Revisado há over 5 years
Very great!
Eliana F. · Revisado há over 5 years
Ivan S. · Revisado há over 5 years
Não garantimos que as avaliações publicadas sejam de consumidores que compraram ou usaram os produtos. As avaliações não são verificadas pelo Google.