Відгуки: Encrypting Disks with Customer-Supplied Encryption Keys

8027 відгуків

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Відгук надано більше 5 років тому

Fausto F. · Відгук надано більше 5 років тому

Sami K. · Відгук надано більше 5 років тому

JOSE A. · Відгук надано більше 5 років тому

Maruthi T. · Відгук надано більше 5 років тому

Suprita S. · Відгук надано більше 5 років тому

Subrata C. · Відгук надано більше 5 років тому

Alexander h. · Відгук надано більше 5 років тому

Vidyapathi S. · Відгук надано більше 5 років тому

quota issue

Devnarayan C. · Відгук надано більше 5 років тому

Koh D. · Відгук надано більше 5 років тому

Koh D. · Відгук надано більше 5 років тому

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Відгук надано більше 5 років тому

tricky with SSD vs. Standard.

Michael M. · Відгук надано більше 5 років тому

Manuel M. · Відгук надано більше 5 років тому

Justince Y. · Відгук надано більше 5 років тому

anne t. · Відгук надано більше 5 років тому

Justince Y. · Відгук надано більше 5 років тому

Stanley H. · Відгук надано більше 5 років тому

José M. · Відгук надано більше 5 років тому

Scoreing 2 didn't work

Alastair M. · Відгук надано більше 5 років тому

Arnab B. · Відгук надано більше 5 років тому

Nibedita S. · Відгук надано більше 5 років тому

Jonathan Y. · Відгук надано більше 5 років тому

Timo-Sven J. · Відгук надано більше 5 років тому

Ми не гарантуємо, що опубліковані відгуки написали клієнти, які придбали продукти чи скористалися ними. Відгуки не перевіряються Google.