Encrypting Disks with Customer-Supplied Encryption Keys avaliações

8027 avaliações

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Revisado há over 5 years

Fausto F. · Revisado há over 5 years

Sami K. · Revisado há over 5 years

JOSE A. · Revisado há over 5 years

Maruthi T. · Revisado há over 5 years

Suprita S. · Revisado há over 5 years

Subrata C. · Revisado há over 5 years

Alexander h. · Revisado há over 5 years

Vidyapathi S. · Revisado há over 5 years

quota issue

Devnarayan C. · Revisado há over 5 years

Koh D. · Revisado há over 5 years

Koh D. · Revisado há over 5 years

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Revisado há over 5 years

tricky with SSD vs. Standard.

Michael M. · Revisado há over 5 years

Manuel M. · Revisado há over 5 years

Justince Y. · Revisado há over 5 years

anne t. · Revisado há over 5 years

Justince Y. · Revisado há over 5 years

Stanley H. · Revisado há over 5 years

José M. · Revisado há over 5 years

Scoreing 2 didn't work

Alastair M. · Revisado há over 5 years

Arnab B. · Revisado há over 5 years

Nibedita S. · Revisado há over 5 years

Jonathan Y. · Revisado há over 5 years

Timo-Sven J. · Revisado há over 5 years

Não garantimos que as avaliações publicadas sejam de consumidores que compraram ou usaram os produtos. As avaliações não são verificadas pelo Google.