Opinie (Encrypting Disks with Customer-Supplied Encryption Keys)

8027 opinii

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Sprawdzono ponad 5 lat temu

Fausto F. · Sprawdzono ponad 5 lat temu

Sami K. · Sprawdzono ponad 5 lat temu

JOSE A. · Sprawdzono ponad 5 lat temu

Maruthi T. · Sprawdzono ponad 5 lat temu

Suprita S. · Sprawdzono ponad 5 lat temu

Subrata C. · Sprawdzono ponad 5 lat temu

Alexander h. · Sprawdzono ponad 5 lat temu

Vidyapathi S. · Sprawdzono ponad 5 lat temu

quota issue

Devnarayan C. · Sprawdzono ponad 5 lat temu

Koh D. · Sprawdzono ponad 5 lat temu

Koh D. · Sprawdzono ponad 5 lat temu

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Sprawdzono ponad 5 lat temu

tricky with SSD vs. Standard.

Michael M. · Sprawdzono ponad 5 lat temu

Manuel M. · Sprawdzono ponad 5 lat temu

Justince Y. · Sprawdzono ponad 5 lat temu

anne t. · Sprawdzono ponad 5 lat temu

Justince Y. · Sprawdzono ponad 5 lat temu

Stanley H. · Sprawdzono ponad 5 lat temu

José M. · Sprawdzono ponad 5 lat temu

Scoreing 2 didn't work

Alastair M. · Sprawdzono ponad 5 lat temu

Arnab B. · Sprawdzono ponad 5 lat temu

Nibedita S. · Sprawdzono ponad 5 lat temu

Jonathan Y. · Sprawdzono ponad 5 lat temu

Timo-Sven J. · Sprawdzono ponad 5 lat temu

Nie gwarantujemy, że publikowane opinie pochodzą od konsumentów, którzy dane produkty kupili lub ich używali. Google nie weryfikuje opinii.