顧客指定の暗号鍵を使用したディスクの暗号化 のレビュー
8027 件のレビュー
Couldn't complete lab - an issues with quota. Please fix. Thanks
Emegwa Ogochukwu Nneka · 5年以上前にレビュー済み
Fusaro Fausto · 5年以上前にレビュー済み
Kairajärvi Sami · 5年以上前にレビュー済み
ANTONIO VIVEROS HERNANDEZ JOSE · 5年以上前にレビュー済み
Tumuluri Maruthi · 5年以上前にレビュー済み
Singh Suprita · 5年以上前にレビュー済み
Chatterjee Subrata · 5年以上前にレビュー済み
ho Alexander · 5年以上前にレビュー済み
Senthil Vidyapathi · 5年以上前にレビュー済み
quota issue
Choudhary Devnarayan · 5年以上前にレビュー済み
Deping Koh · 5年以上前にレビュー済み
Deping Koh · 5年以上前にレビュー済み
Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.
Liu Kung-Jen · 5年以上前にレビュー済み
tricky with SSD vs. Standard.
Muellenborn Michael · 5年以上前にレビュー済み
Melo Mateus Manuel · 5年以上前にレビュー済み
Yalen Justince · 5年以上前にレビュー済み
tng anne · 5年以上前にレビュー済み
Yalen Justince · 5年以上前にレビュー済み
Hill Stanley · 5年以上前にレビュー済み
Manuel Lorenz Aranda José · 5年以上前にレビュー済み
Scoreing 2 didn't work
Majury Alastair · 5年以上前にレビュー済み
Banerjee Arnab · 5年以上前にレビュー済み
Swain Nibedita · 5年以上前にレビュー済み
Young Jonathan · 5年以上前にレビュー済み
Johannisson Timo-Sven · 5年以上前にレビュー済み
公開されたレビューが、製品を購入または使用した人によるものであることは保証されません。Google はこれらのレビューの検証を行っていません。