Encrypting Disks with Customer-Supplied Encryption Keys recensioni

8027 recensioni

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Recensione inserita oltre 5 anni fa

Fausto F. · Recensione inserita oltre 5 anni fa

Sami K. · Recensione inserita oltre 5 anni fa

JOSE A. · Recensione inserita oltre 5 anni fa

Maruthi T. · Recensione inserita oltre 5 anni fa

Suprita S. · Recensione inserita oltre 5 anni fa

Subrata C. · Recensione inserita oltre 5 anni fa

Alexander h. · Recensione inserita oltre 5 anni fa

Vidyapathi S. · Recensione inserita oltre 5 anni fa

quota issue

Devnarayan C. · Recensione inserita oltre 5 anni fa

Koh D. · Recensione inserita oltre 5 anni fa

Koh D. · Recensione inserita oltre 5 anni fa

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Recensione inserita oltre 5 anni fa

tricky with SSD vs. Standard.

Michael M. · Recensione inserita oltre 5 anni fa

Manuel M. · Recensione inserita oltre 5 anni fa

Justince Y. · Recensione inserita oltre 5 anni fa

anne t. · Recensione inserita oltre 5 anni fa

Justince Y. · Recensione inserita oltre 5 anni fa

Stanley H. · Recensione inserita oltre 5 anni fa

José M. · Recensione inserita oltre 5 anni fa

Scoreing 2 didn't work

Alastair M. · Recensione inserita oltre 5 anni fa

Arnab B. · Recensione inserita oltre 5 anni fa

Nibedita S. · Recensione inserita oltre 5 anni fa

Jonathan Y. · Recensione inserita oltre 5 anni fa

Timo-Sven J. · Recensione inserita oltre 5 anni fa

Non garantiamo che le recensioni pubblicate provengano da consumatori che hanno acquistato o utilizzato i prodotti. Le recensioni non sono verificate da Google.