Encrypting Disks with Customer-Supplied Encryption Keys Ulasan

8027 ulasan

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Diulas lebih dari 5 tahun lalu

Fausto F. · Diulas lebih dari 5 tahun lalu

Sami K. · Diulas lebih dari 5 tahun lalu

JOSE A. · Diulas lebih dari 5 tahun lalu

Maruthi T. · Diulas lebih dari 5 tahun lalu

Suprita S. · Diulas lebih dari 5 tahun lalu

Subrata C. · Diulas lebih dari 5 tahun lalu

Alexander h. · Diulas lebih dari 5 tahun lalu

Vidyapathi S. · Diulas lebih dari 5 tahun lalu

quota issue

Devnarayan C. · Diulas lebih dari 5 tahun lalu

Koh D. · Diulas lebih dari 5 tahun lalu

Koh D. · Diulas lebih dari 5 tahun lalu

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Diulas lebih dari 5 tahun lalu

tricky with SSD vs. Standard.

Michael M. · Diulas lebih dari 5 tahun lalu

Manuel M. · Diulas lebih dari 5 tahun lalu

Justince Y. · Diulas lebih dari 5 tahun lalu

anne t. · Diulas lebih dari 5 tahun lalu

Justince Y. · Diulas lebih dari 5 tahun lalu

Stanley H. · Diulas lebih dari 5 tahun lalu

José M. · Diulas lebih dari 5 tahun lalu

Scoreing 2 didn't work

Alastair M. · Diulas lebih dari 5 tahun lalu

Arnab B. · Diulas lebih dari 5 tahun lalu

Nibedita S. · Diulas lebih dari 5 tahun lalu

Jonathan Y. · Diulas lebih dari 5 tahun lalu

Timo-Sven J. · Diulas lebih dari 5 tahun lalu

Kami tidak dapat memastikan bahwa ulasan yang dipublikasikan berasal dari konsumen yang telah membeli atau menggunakan produk terkait. Ulasan tidak diverifikasi oleh Google.