Chiffrer des disques avec des clés fournies par le client avis

8027 avis

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Examiné il y a plus de 5 ans

Fausto F. · Examiné il y a plus de 5 ans

Sami K. · Examiné il y a plus de 5 ans

JOSE A. · Examiné il y a plus de 5 ans

Maruthi T. · Examiné il y a plus de 5 ans

Suprita S. · Examiné il y a plus de 5 ans

Subrata C. · Examiné il y a plus de 5 ans

Alexander h. · Examiné il y a plus de 5 ans

Vidyapathi S. · Examiné il y a plus de 5 ans

quota issue

Devnarayan C. · Examiné il y a plus de 5 ans

Koh D. · Examiné il y a plus de 5 ans

Koh D. · Examiné il y a plus de 5 ans

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Examiné il y a plus de 5 ans

tricky with SSD vs. Standard.

Michael M. · Examiné il y a plus de 5 ans

Manuel M. · Examiné il y a plus de 5 ans

Justince Y. · Examiné il y a plus de 5 ans

anne t. · Examiné il y a plus de 5 ans

Justince Y. · Examiné il y a plus de 5 ans

Stanley H. · Examiné il y a plus de 5 ans

José M. · Examiné il y a plus de 5 ans

Scoreing 2 didn't work

Alastair M. · Examiné il y a plus de 5 ans

Arnab B. · Examiné il y a plus de 5 ans

Nibedita S. · Examiné il y a plus de 5 ans

Jonathan Y. · Examiné il y a plus de 5 ans

Timo-Sven J. · Examiné il y a plus de 5 ans

Nous ne pouvons pas certifier que les avis publiés proviennent de consommateurs qui ont acheté ou utilisé les produits. Les avis ne sont pas vérifiés par Google.