Opiniones sobre Encrypting Disks with Customer-Supplied Encryption Keys

8027 opiniones

Couldn't complete lab - an issues with quota. Please fix. Thanks

Ogochukwu Nneka E. · Se revisó hace más de 5 años

Fausto F. · Se revisó hace más de 5 años

Sami K. · Se revisó hace más de 5 años

JOSE A. · Se revisó hace más de 5 años

Maruthi T. · Se revisó hace más de 5 años

Suprita S. · Se revisó hace más de 5 años

Subrata C. · Se revisó hace más de 5 años

Alexander h. · Se revisó hace más de 5 años

Vidyapathi S. · Se revisó hace más de 5 años

quota issue

Devnarayan C. · Se revisó hace más de 5 años

Koh D. · Se revisó hace más de 5 años

Koh D. · Se revisó hace más de 5 años

Can't leave the disk type to default when creating the new disk. The disk default type is 'balanced persistent disk'. If leave it to default and go to the next step to create the VM, it will fail and give you this error message "Quota 'SSD_TOTAL_GB' exceeded. Limit: 500 in us-central1-a". I had to recreate the disk as 'standard persistent disk'.

Kung-Jen L. · Se revisó hace más de 5 años

tricky with SSD vs. Standard.

Michael M. · Se revisó hace más de 5 años

Manuel M. · Se revisó hace más de 5 años

Justince Y. · Se revisó hace más de 5 años

anne t. · Se revisó hace más de 5 años

Justince Y. · Se revisó hace más de 5 años

Stanley H. · Se revisó hace más de 5 años

José M. · Se revisó hace más de 5 años

Scoreing 2 didn't work

Alastair M. · Se revisó hace más de 5 años

Arnab B. · Se revisó hace más de 5 años

Nibedita S. · Se revisó hace más de 5 años

Jonathan Y. · Se revisó hace más de 5 años

Timo-Sven J. · Se revisó hace más de 5 años

No garantizamos que las opiniones publicadas provengan de consumidores que hayan comprado o utilizado los productos. Google no verifica las opiniones.