Відгуки: Знайомство з SQL для BigQuery й Cloud SQL
288502 відгуки
Luis Antonio F. · Відгук надано 4 місяці тому
Somnath B. · Відгук надано 4 місяці тому
Yudha E. · Відгук надано 4 місяці тому
Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.
Gabriel P. · Відгук надано 4 місяці тому
Codrin P. · Відгук надано 4 місяці тому
Marco Antonio R. · Відгук надано 4 місяці тому
manuel g. · Відгук надано 4 місяці тому
Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."
Erik D. · Відгук надано 4 місяці тому
Simi J. · Відгук надано 4 місяці тому
Sasikaran T. · Відгук надано 4 місяці тому
OSCAR G. · Відгук надано 4 місяці тому
Padmanaban S. · Відгук надано 4 місяці тому
Reyna A. · Відгук надано 4 місяці тому
Kshitij U. · Відгук надано 4 місяці тому
Urooj Fatima F. · Відгук надано 4 місяці тому
SAMRAT S. · Відгук надано 4 місяці тому
Ramyasri Y. · Відгук надано 4 місяці тому
Thakur A. · Відгук надано 4 місяці тому
.
Deekshith M. · Відгук надано 4 місяці тому
Serban - Daniel M. · Відгук надано 4 місяці тому
Marcelo d. · Відгук надано 4 місяці тому
Akash G. · Відгук надано 4 місяці тому
Rudraraju P. · Відгук надано 4 місяці тому
Sherwin Kit S. · Відгук надано 4 місяці тому
Prashant P. · Відгук надано 4 місяці тому
Ми не гарантуємо, що опубліковані відгуки написали клієнти, які придбали продукти чи скористалися ними. Відгуки не перевіряються Google.