Introduction to SQL for BigQuery and Cloud SQL Reviews

288502 reviews

Luis Antonio F. · Reviewed 4 месяцев ago

Somnath B. · Reviewed 4 месяцев ago

Yudha E. · Reviewed 4 месяцев ago

Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.

Gabriel P. · Reviewed 4 месяцев ago

Codrin P. · Reviewed 4 месяцев ago

Marco Antonio R. · Reviewed 4 месяцев ago

manuel g. · Reviewed 4 месяцев ago

Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."

Erik D. · Reviewed 4 месяцев ago

Simi J. · Reviewed 4 месяцев ago

Sasikaran T. · Reviewed 4 месяцев ago

OSCAR G. · Reviewed 4 месяцев ago

Padmanaban S. · Reviewed 4 месяцев ago

Reyna A. · Reviewed 4 месяцев ago

Kshitij U. · Reviewed 4 месяцев ago

Urooj Fatima F. · Reviewed 4 месяцев ago

SAMRAT S. · Reviewed 4 месяцев ago

Ramyasri Y. · Reviewed 4 месяцев ago

Thakur A. · Reviewed 4 месяцев ago

.

Deekshith M. · Reviewed 4 месяцев ago

Serban - Daniel M. · Reviewed 4 месяцев ago

Marcelo d. · Reviewed 4 месяцев ago

Akash G. · Reviewed 4 месяцев ago

Rudraraju P. · Reviewed 4 месяцев ago

Sherwin Kit S. · Reviewed 4 месяцев ago

Prashant P. · Reviewed 4 месяцев ago

We do not ensure the published reviews originate from consumers who have purchased or used the products. Reviews are not verified by Google.