Introdução ao SQL para BigQuery e Cloud SQL avaliações
288500 avaliações
Yudha E. · Revisado há 4 months
Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.
Gabriel P. · Revisado há 4 months
Codrin P. · Revisado há 4 months
Marco Antonio R. · Revisado há 4 months
manuel g. · Revisado há 4 months
Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."
Erik D. · Revisado há 4 months
Simi J. · Revisado há 4 months
Sasikaran T. · Revisado há 4 months
OSCAR G. · Revisado há 4 months
Padmanaban S. · Revisado há 4 months
Reyna A. · Revisado há 4 months
Kshitij U. · Revisado há 4 months
Urooj Fatima F. · Revisado há 4 months
SAMRAT S. · Revisado há 4 months
Ramyasri Y. · Revisado há 4 months
Thakur A. · Revisado há 4 months
.
Deekshith M. · Revisado há 4 months
Serban - Daniel M. · Revisado há 4 months
Marcelo d. · Revisado há 4 months
Akash G. · Revisado há 4 months
Rudraraju P. · Revisado há 4 months
Sherwin Kit S. · Revisado há 4 months
Prashant P. · Revisado há 4 months
A S. · Revisado há 4 months
Rafael S. · Revisado há 4 months
Não garantimos que as avaliações publicadas sejam de consumidores que compraram ou usaram os produtos. As avaliações não são verificadas pelo Google.