Introdução ao SQL para BigQuery e Cloud SQL avaliações

288494 avaliações

S. M. · Revisado há 3 months

good

324103310076 G. · Revisado há 3 months

Bhushan S. · Revisado há 3 months

Sanakkiyan D. · Revisado há 3 months

Sharon S. · Revisado há 4 months

Pritam R. · Revisado há 4 months

Diego L. · Revisado há 4 months

Milena S. · Revisado há 4 months

Kleber V. · Revisado há 4 months

Gregg W. · Revisado há 4 months

Marcelo d. · Revisado há 4 months

Gerson D. · Revisado há 4 months

Vladimir Alberto S. · Revisado há 4 months

Giacomo G. · Revisado há 4 months

Diego L. · Revisado há 4 months

Francisco Jose Antonio D. · Revisado há 4 months

Luis Rodrigo M. · Revisado há 4 months

Luis Antonio F. · Revisado há 4 months

Somnath B. · Revisado há 4 months

Yudha E. · Revisado há 4 months

Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.

Gabriel P. · Revisado há 4 months

Codrin P. · Revisado há 4 months

Marco Antonio R. · Revisado há 4 months

manuel g. · Revisado há 4 months

Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."

Erik D. · Revisado há 4 months

Não garantimos que as avaliações publicadas sejam de consumidores que compraram ou usaram os produtos. As avaliações não são verificadas pelo Google.