Opinie (Wprowadzenie do SQL w BigQuery i Cloud SQL)

288493 opinie

good

324103310076 G. · Sprawdzono 3 miesiące temu

Bhushan S. · Sprawdzono 3 miesiące temu

Sanakkiyan D. · Sprawdzono 3 miesiące temu

Sharon S. · Sprawdzono 4 miesiące temu

Pritam R. · Sprawdzono 4 miesiące temu

Diego L. · Sprawdzono 4 miesiące temu

Milena S. · Sprawdzono 4 miesiące temu

Kleber V. · Sprawdzono 4 miesiące temu

Gregg W. · Sprawdzono 4 miesiące temu

Marcelo d. · Sprawdzono 4 miesiące temu

Gerson D. · Sprawdzono 4 miesiące temu

Vladimir Alberto S. · Sprawdzono 4 miesiące temu

Giacomo G. · Sprawdzono 4 miesiące temu

Diego L. · Sprawdzono 4 miesiące temu

Francisco Jose Antonio D. · Sprawdzono 4 miesiące temu

Luis Rodrigo M. · Sprawdzono 4 miesiące temu

Luis Antonio F. · Sprawdzono 4 miesiące temu

Somnath B. · Sprawdzono 4 miesiące temu

Yudha E. · Sprawdzono 4 miesiące temu

Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.

Gabriel P. · Sprawdzono 4 miesiące temu

Codrin P. · Sprawdzono 4 miesiące temu

Marco Antonio R. · Sprawdzono 4 miesiące temu

manuel g. · Sprawdzono 4 miesiące temu

Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."

Erik D. · Sprawdzono 4 miesiące temu

Simi J. · Sprawdzono 4 miesiące temu

Nie gwarantujemy, że publikowane opinie pochodzą od konsumentów, którzy dane produkty kupili lub ich używali. Google nie weryfikuje opinii.