리뷰 BigQuery 및 Cloud SQL용 SQL 소개개
리뷰 288493개
good
324103310076 G. · 3개월 전에 리뷰됨
Bhushan S. · 3개월 전에 리뷰됨
Sanakkiyan D. · 3개월 전에 리뷰됨
Sharon S. · 4개월 전에 리뷰됨
Pritam R. · 4개월 전에 리뷰됨
Diego L. · 4개월 전에 리뷰됨
Milena S. · 4개월 전에 리뷰됨
Kleber V. · 4개월 전에 리뷰됨
Gregg W. · 4개월 전에 리뷰됨
Marcelo d. · 4개월 전에 리뷰됨
Gerson D. · 4개월 전에 리뷰됨
Vladimir Alberto S. · 4개월 전에 리뷰됨
Giacomo G. · 4개월 전에 리뷰됨
Diego L. · 4개월 전에 리뷰됨
Francisco Jose Antonio D. · 4개월 전에 리뷰됨
Luis Rodrigo M. · 4개월 전에 리뷰됨
Luis Antonio F. · 4개월 전에 리뷰됨
Somnath B. · 4개월 전에 리뷰됨
Yudha E. · 4개월 전에 리뷰됨
Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.
Gabriel P. · 4개월 전에 리뷰됨
Codrin P. · 4개월 전에 리뷰됨
Marco Antonio R. · 4개월 전에 리뷰됨
manuel g. · 4개월 전에 리뷰됨
Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."
Erik D. · 4개월 전에 리뷰됨
Simi J. · 4개월 전에 리뷰됨
Google은 게시된 리뷰가 제품을 구매 또는 사용한 소비자에 의해 작성되었음을 보증하지 않습니다. 리뷰는 Google의 인증을 거치지 않습니다.