BigQuery および Cloud SQL の SQL の概要 のレビュー

288499 件のレビュー

Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.

Pinheiro da Conceicao Gabriel · 4ヶ月前にレビュー済み

Popa Codrin · 4ヶ月前にレビュー済み

Ramírez Marco Antonio · 4ヶ月前にレビュー済み

garcia manuel · 4ヶ月前にレビュー済み

Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."

Dean Erik · 4ヶ月前にレビュー済み

Jojo Simi · 4ヶ月前にレビュー済み

T Sasikaran · 4ヶ月前にレビュー済み

GONZALEZ ARIAS OSCAR · 4ヶ月前にレビュー済み

Sowrirajan Padmanaban · 4ヶ月前にレビュー済み

Aguilar Reyna · 4ヶ月前にレビュー済み

Ukey Kshitij · 4ヶ月前にレビュー済み

Fatima Urooj Fatima · 4ヶ月前にレビュー済み

SINARE SAMRAT · 4ヶ月前にレビュー済み

Yelagonda Ramyasri · 4ヶ月前にレビュー済み

Akshita Thakur · 4ヶ月前にレビュー済み

.

More B Deekshith · 4ヶ月前にレビュー済み

Mosoiu Serban - Daniel · 4ヶ月前にレビュー済み

da Silva Mateus Marcelo · 4ヶ月前にレビュー済み

Gaurav Akash · 4ヶ月前にレビュー済み

Padma Sowjanya Rudraraju · 4ヶ月前にレビュー済み

Suazo Sherwin Kit · 4ヶ月前にレビュー済み

Parashar Prashant · 4ヶ月前にレビュー済み

Sivashakthi A · 4ヶ月前にレビュー済み

Sargsyan Rafael · 4ヶ月前にレビュー済み

having issues on region. lab states us-west8, but project restricts me from selecting a region

Cabal Mark Reuel · 4ヶ月前にレビュー済み

公開されたレビューが、製品を購入または使用した人によるものであることは保証されません。Google はこれらのレビューの検証を行っていません。