Pengantar SQL untuk BigQuery dan Cloud SQL Ulasan

288494 ulasan

S. M. · Diulas 3 bulan lalu

good

324103310076 G. · Diulas 3 bulan lalu

Bhushan S. · Diulas 3 bulan lalu

Sanakkiyan D. · Diulas 3 bulan lalu

Sharon S. · Diulas 4 bulan lalu

Pritam R. · Diulas 4 bulan lalu

Diego L. · Diulas 4 bulan lalu

Milena S. · Diulas 4 bulan lalu

Kleber V. · Diulas 4 bulan lalu

Gregg W. · Diulas 4 bulan lalu

Marcelo d. · Diulas 4 bulan lalu

Gerson D. · Diulas 4 bulan lalu

Vladimir Alberto S. · Diulas 4 bulan lalu

Giacomo G. · Diulas 4 bulan lalu

Diego L. · Diulas 4 bulan lalu

Francisco Jose Antonio D. · Diulas 4 bulan lalu

Luis Rodrigo M. · Diulas 4 bulan lalu

Luis Antonio F. · Diulas 4 bulan lalu

Somnath B. · Diulas 4 bulan lalu

Yudha E. · Diulas 4 bulan lalu

Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.

Gabriel P. · Diulas 4 bulan lalu

Codrin P. · Diulas 4 bulan lalu

Marco Antonio R. · Diulas 4 bulan lalu

manuel g. · Diulas 4 bulan lalu

Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."

Erik D. · Diulas 4 bulan lalu

Kami tidak dapat memastikan bahwa ulasan yang dipublikasikan berasal dari konsumen yang telah membeli atau menggunakan produk terkait. Ulasan tidak diverifikasi oleh Google.