Introduction to SQL for BigQuery and Cloud SQL avis

288493 avis

good

324103310076 G. · Examiné il y a 3 mois

Bhushan S. · Examiné il y a 3 mois

Sanakkiyan D. · Examiné il y a 3 mois

Sharon S. · Examiné il y a 3 mois

Pritam R. · Examiné il y a 4 mois

Diego L. · Examiné il y a 4 mois

Milena S. · Examiné il y a 4 mois

Kleber V. · Examiné il y a 4 mois

Gregg W. · Examiné il y a 4 mois

Marcelo d. · Examiné il y a 4 mois

Gerson D. · Examiné il y a 4 mois

Vladimir Alberto S. · Examiné il y a 4 mois

Giacomo G. · Examiné il y a 4 mois

Diego L. · Examiné il y a 4 mois

Francisco Jose Antonio D. · Examiné il y a 4 mois

Luis Rodrigo M. · Examiné il y a 4 mois

Luis Antonio F. · Examiné il y a 4 mois

Somnath B. · Examiné il y a 4 mois

Yudha E. · Examiné il y a 4 mois

Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.

Gabriel P. · Examiné il y a 4 mois

Codrin P. · Examiné il y a 4 mois

Marco Antonio R. · Examiné il y a 4 mois

manuel g. · Examiné il y a 4 mois

Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."

Erik D. · Examiné il y a 4 mois

Simi J. · Examiné il y a 4 mois

Nous ne pouvons pas certifier que les avis publiés proviennent de consommateurs qui ont acheté ou utilisé les produits. Les avis ne sont pas vérifiés par Google.