Opiniones sobre Introducción a SQL para BigQuery y Cloud SQL
288494 opiniones
S. M. · Se revisó hace 3 meses
good
324103310076 G. · Se revisó hace 3 meses
Bhushan S. · Se revisó hace 3 meses
Sanakkiyan D. · Se revisó hace 3 meses
Sharon S. · Se revisó hace 4 meses
Pritam R. · Se revisó hace 4 meses
Diego L. · Se revisó hace 4 meses
Milena S. · Se revisó hace 4 meses
Kleber V. · Se revisó hace 4 meses
Gregg W. · Se revisó hace 4 meses
Marcelo d. · Se revisó hace 4 meses
Gerson D. · Se revisó hace 4 meses
Vladimir Alberto S. · Se revisó hace 4 meses
Giacomo G. · Se revisó hace 4 meses
Diego L. · Se revisó hace 4 meses
Francisco Jose Antonio D. · Se revisó hace 4 meses
Luis Rodrigo M. · Se revisó hace 4 meses
Luis Antonio F. · Se revisó hace 4 meses
Somnath B. · Se revisó hace 4 meses
Yudha E. · Se revisó hace 4 meses
Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.
Gabriel P. · Se revisó hace 4 meses
Codrin P. · Se revisó hace 4 meses
Marco Antonio R. · Se revisó hace 4 meses
manuel g. · Se revisó hace 4 meses
Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."
Erik D. · Se revisó hace 4 meses
No garantizamos que las opiniones publicadas provengan de consumidores que hayan comprado o utilizado los productos. Google no verifica las opiniones.