Introduction to SQL for BigQuery and Cloud SQL Reviews
288493 reviews
good
324103310076 G. · Reviewed 3 أشهر ago
Bhushan S. · Reviewed 3 أشهر ago
Sanakkiyan D. · Reviewed 3 أشهر ago
Sharon S. · Reviewed 4 أشهر ago
Pritam R. · Reviewed 4 أشهر ago
Diego L. · Reviewed 4 أشهر ago
Milena S. · Reviewed 4 أشهر ago
Kleber V. · Reviewed 4 أشهر ago
Gregg W. · Reviewed 4 أشهر ago
Marcelo d. · Reviewed 4 أشهر ago
Gerson D. · Reviewed 4 أشهر ago
Vladimir Alberto S. · Reviewed 4 أشهر ago
Giacomo G. · Reviewed 4 أشهر ago
Diego L. · Reviewed 4 أشهر ago
Francisco Jose Antonio D. · Reviewed 4 أشهر ago
Luis Rodrigo M. · Reviewed 4 أشهر ago
Luis Antonio F. · Reviewed 4 أشهر ago
Somnath B. · Reviewed 4 أشهر ago
Yudha E. · Reviewed 4 أشهر ago
Error when trying to create the Cloud SQL instance. The asks you to create it in a zone that doesn't even exists in the list and if you try to create it in the only zone displayed in the list you get an error of permission.
Gabriel P. · Reviewed 4 أشهر ago
Codrin P. · Reviewed 4 أشهر ago
Marco Antonio R. · Reviewed 4 أشهر ago
manuel g. · Reviewed 4 أشهر ago
Way too little time. Also you asked users to name downloaded csv file "name.csv". Exclude the extension next time. Also, after uploading the csv file to the database, I could not reconnect with my cloud shell session. "Error starting proxy: [qwiklabs-gcp-02-e72032494d53:asia-east1:my-demo] Unable to mount socket: listen tcp 127.0.0.1:9470: bind: address already in use ERROR: (gcloud.sql.connect) Failed to start the Cloud SQL Proxy: Port already in use. Exit the process running on port 9470 or try connecting again on a different port."
Erik D. · Reviewed 4 أشهر ago
Simi J. · Reviewed 4 أشهر ago
We do not ensure the published reviews originate from consumers who have purchased or used the products. Reviews are not verified by Google.