Opinie (Podstawy Google Cloud: wprowadzenie do Cloud Storage i Cloud SQL)
530201 opinii
Muara B. · Sprawdzono 4 dni temu
Adal C. · Sprawdzono 4 dni temu
Dhilip M. · Sprawdzono 4 dni temu
Mahadev H. · Sprawdzono 4 dni temu
Startup script in VM didn't start due to Race condition. sudo journalctl -u google-startup-scripts.service | tail -30 Sep 29 15:18:20 bloghost systemd[1]: Starting google-startup-scripts.service - Google Compute Engine Startup Scripts... Sep 29 15:18:20 bloghost google_compat_metadata_script_runner[1269]: Initialized Metadata Script Runner Compat (version 20260715.00) Sep 29 15:18:20 bloghost google_compat_metadata_script_runner[1269]: Enable core plugin set to: [true], launching script runner for event "startup" from "/usr/bin/gce_metadata_script_runner" Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Running metadata script runner (version 20260715.00) for "startup" event Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Found startup-script in metadata Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): E: Could not get lock /var/lib/dpkg/lock-frontend. It is held by process 1260 (apt-get) Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): E: Unable to acquire the dpkg frontend lock (/var/lib/dpkg/lock-frontend), is another process using it? Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): Failed to restart apache2.service: Unit apache2.service not found. Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Script "startup-script" failed with error: exit status 5 Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Finished running startup scripts Sep 29 15:18:21 bloghost systemd[1]: google-startup-scripts.service: Deactivated successfully. Sep 29 15:18:21 bloghost systemd[1]: Finished google-startup-scripts.service - Google Compute Engine Startup Scripts.
Mateo P. · Sprawdzono 4 dni temu
nice
Kavi A. · Sprawdzono 5 dni temu
nice
Nikolay K. · Sprawdzono 5 dni temu
Kamila J. · Sprawdzono 5 dni temu
COul dhave more explanations for what the CLI commands does, but ok
Zilvinas V. · Sprawdzono 5 dni temu
Oswaldo Alberro C. · Sprawdzono 5 dni temu
Rishikesh B. · Sprawdzono 5 dni temu
Step 5 not working
Konrad Z. · Sprawdzono 5 dni temu
my first public ip was not working, even if i followed all the guide. in any case, after the restart i copy paste the new and everything went ok
Adriano Z. · Sprawdzono 5 dni temu
mr_sugundan G. · Sprawdzono 5 dni temu
Mahmoud S. · Sprawdzono 5 dni temu
Krithika P. · Sprawdzono 5 dni temu
B2_21 P. · Sprawdzono 5 dni temu
Moritz S. · Sprawdzono 5 dni temu
Sebastian G. · Sprawdzono 5 dni temu
Kiran N. · Sprawdzono 5 dni temu
AYUSHI P. · Sprawdzono 5 dni temu
ran into authentication issues while conenctign to Maria DB from php page
purnendu s. · Sprawdzono 5 dni temu
Ahmed A. · Sprawdzono 5 dni temu
Dharani Krishna S. · Sprawdzono 5 dni temu
Neeraj Kumar S. · Sprawdzono 5 dni temu
Nie gwarantujemy, że publikowane opinie pochodzą od konsumentów, którzy dane produkty kupili lub ich używali. Google nie weryfikuje opinii.