Google Cloud の基礎: Cloud Storage と Cloud SQL を使ってみる のレビュー

530201 件のレビュー

Bagdja Muara · 4日前にレビュー済み

Cárcamo Adal · 4日前にレビュー済み

Manivanan Dhilip · 4日前にレビュー済み

Hansda Mahadev · 4日前にレビュー済み

Startup script in VM didn't start due to Race condition. sudo journalctl -u google-startup-scripts.service | tail -30 Sep 29 15:18:20 bloghost systemd[1]: Starting google-startup-scripts.service - Google Compute Engine Startup Scripts... Sep 29 15:18:20 bloghost google_compat_metadata_script_runner[1269]: Initialized Metadata Script Runner Compat (version 20260715.00) Sep 29 15:18:20 bloghost google_compat_metadata_script_runner[1269]: Enable core plugin set to: [true], launching script runner for event "startup" from "/usr/bin/gce_metadata_script_runner" Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Running metadata script runner (version 20260715.00) for "startup" event Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Found startup-script in metadata Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): E: Could not get lock /var/lib/dpkg/lock-frontend. It is held by process 1260 (apt-get) Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): E: Unable to acquire the dpkg frontend lock (/var/lib/dpkg/lock-frontend), is another process using it? Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): Failed to restart apache2.service: Unit apache2.service not found. Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Script "startup-script" failed with error: exit status 5 Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Finished running startup scripts Sep 29 15:18:21 bloghost systemd[1]: google-startup-scripts.service: Deactivated successfully. Sep 29 15:18:21 bloghost systemd[1]: Finished google-startup-scripts.service - Google Compute Engine Startup Scripts.

Ponce Mateo · 4日前にレビュー済み

nice

Arasu Kavi · 5日前にレビュー済み

nice

Kostov Nikolay · 5日前にレビュー済み

Jedynak Kamila · 5日前にレビュー済み

COul dhave more explanations for what the CLI commands does, but ok

Vidmantas Zilvinas · 5日前にレビュー済み

Cabrejos Ronceros Oswaldo Alberro · 5日前にレビュー済み

Bhosale Rishikesh · 5日前にレビュー済み

Step 5 not working

Załęcki Konrad · 5日前にレビュー済み

my first public ip was not working, even if i followed all the guide. in any case, after the restart i copy paste the new and everything went ok

Zamprotta Adriano · 5日前にレビュー済み

GOOGLEUSER mr_sugundan · 5日前にレビュー済み

Salem Mahmoud · 5日前にレビュー済み

Palaniappan Krithika · 5日前にレビュー済み

Priyansh_Indane B2_21 · 5日前にレビュー済み

Schmidmeir Moritz · 5日前にレビュー済み

Grünewald Sebastian · 5日前にレビュー済み

Nedunuri Kiran · 5日前にレビュー済み

PACHOURI AYUSHI · 5日前にレビュー済み

ran into authentication issues while conenctign to Maria DB from php page

shandilya purnendu · 5日前にレビュー済み

Abdelrahman Ahmed · 5日前にレビュー済み

S Dharani Krishna · 5日前にレビュー済み

Singh Neeraj Kumar · 5日前にレビュー済み

公開されたレビューが、製品を購入または使用した人によるものであることは保証されません。Google はこれらのレビューの検証を行っていません。