Google Cloud Fundamentals : Premiers pas avec Cloud Storage et Cloud SQL avis
530201 avis
Muara B. · Examiné il y a 4 jours
Adal C. · Examiné il y a 4 jours
Dhilip M. · Examiné il y a 4 jours
Mahadev H. · Examiné il y a 4 jours
Startup script in VM didn't start due to Race condition. sudo journalctl -u google-startup-scripts.service | tail -30 Sep 29 15:18:20 bloghost systemd[1]: Starting google-startup-scripts.service - Google Compute Engine Startup Scripts... Sep 29 15:18:20 bloghost google_compat_metadata_script_runner[1269]: Initialized Metadata Script Runner Compat (version 20260715.00) Sep 29 15:18:20 bloghost google_compat_metadata_script_runner[1269]: Enable core plugin set to: [true], launching script runner for event "startup" from "/usr/bin/gce_metadata_script_runner" Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Running metadata script runner (version 20260715.00) for "startup" event Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Found startup-script in metadata Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): E: Could not get lock /var/lib/dpkg/lock-frontend. It is held by process 1260 (apt-get) Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): E: Unable to acquire the dpkg frontend lock (/var/lib/dpkg/lock-frontend), is another process using it? Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Metadata key("startup-script"), command("/bin/bash"): Failed to restart apache2.service: Unit apache2.service not found. Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Script "startup-script" failed with error: exit status 5 Sep 29 15:18:20 bloghost google_metadata_script_runner[1288]: Finished running startup scripts Sep 29 15:18:21 bloghost systemd[1]: google-startup-scripts.service: Deactivated successfully. Sep 29 15:18:21 bloghost systemd[1]: Finished google-startup-scripts.service - Google Compute Engine Startup Scripts.
Mateo P. · Examiné il y a 4 jours
nice
Kavi A. · Examiné il y a 5 jours
nice
Nikolay K. · Examiné il y a 5 jours
Kamila J. · Examiné il y a 5 jours
COul dhave more explanations for what the CLI commands does, but ok
Zilvinas V. · Examiné il y a 5 jours
Oswaldo Alberro C. · Examiné il y a 5 jours
Rishikesh B. · Examiné il y a 5 jours
Step 5 not working
Konrad Z. · Examiné il y a 5 jours
my first public ip was not working, even if i followed all the guide. in any case, after the restart i copy paste the new and everything went ok
Adriano Z. · Examiné il y a 5 jours
mr_sugundan G. · Examiné il y a 5 jours
Mahmoud S. · Examiné il y a 5 jours
Krithika P. · Examiné il y a 5 jours
B2_21 P. · Examiné il y a 5 jours
Moritz S. · Examiné il y a 5 jours
Sebastian G. · Examiné il y a 5 jours
Kiran N. · Examiné il y a 5 jours
AYUSHI P. · Examiné il y a 5 jours
ran into authentication issues while conenctign to Maria DB from php page
purnendu s. · Examiné il y a 5 jours
Ahmed A. · Examiné il y a 5 jours
Dharani Krishna S. · Examiné il y a 5 jours
Neeraj Kumar S. · Examiné il y a 5 jours
Nous ne pouvons pas certifier que les avis publiés proviennent de consommateurs qui ont acheté ou utilisé les produits. Les avis ne sont pas vérifiés par Google.