关于“在 Google Cloud 上为机器学习 API 准备数据:实验室挑战赛”的评价

231456 条评价

sneka k. · 已于 about 2 years前审核

Neepa S. · 已于 about 2 years前审核

Susi P. · 已于 about 2 years前审核

Oleg K. · 已于 about 2 years前审核

Nithish G. · 已于 about 2 years前审核

Vishal G. · 已于 about 2 years前审核

Dhayanithi S. · 已于 about 2 years前审核

S D. · 已于 about 2 years前审核

Chandru S. · 已于 about 2 years前审核

EZHILARASAN I. · 已于 about 2 years前审核

Sudharsan S. · 已于 about 2 years前审核

Lekha sree G. · 已于 about 2 years前审核

mas r. · 已于 about 2 years前审核

Bala K. · 已于 about 2 years前审核

Vinothini S. · 已于 about 2 years前审核

Whenever I try to create a cluster for task 2 according to the instructions, I get this error: Error Permissions are missing for the default service account '360536103494-compute@developer.gserviceaccount.com', missing permissions: [storage.buckets.get, storage.objects.create, storage.objects.delete, storage.objects.get, storage.objects.list, storage.objects.update] on the project 'projects/qwiklabs-gcp-04-1304108af17d'. This usually happens when a custom resource (ex: custom staging bucket) or a user-managed VM Service account has been provided and the default/user-managed service account hasn't been granted enough permissions on the resource. See https://cloud.google.com/dataproc/docs/concepts/configuring-clusters/service-accounts#VM_service_account. Request ID: 9686290613353067572

Burcu A. · 已于 about 2 years前审核

challenges hard

varun s. · 已于 about 2 years前审核

Devipriya S. · 已于 about 2 years前审核

Jeevi j. · 已于 about 2 years前审核

mr w. · 已于 about 2 years前审核

Snigdha C. · 已于 about 2 years前审核

Tarefa 4 não reconhece que o arquivo está no bucket

Felipe B. · 已于 about 2 years前审核

worst

Kishore V. · 已于 about 2 years前审核

wj c. · 已于 about 2 years前审核

Jorge Kamilo P. · 已于 about 2 years前审核

我们无法确保发布的评价来自已购买或已使用产品的消费者。评价未经 Google 核实。