Google Cloud の ML API 用にデータを準備: チャレンジラボ のレビュー

231456 件のレビュー

kumar sneka · 約2年前にレビュー済み

Shree Neepa · 約2年前にレビュー済み

Priya Susi · 約2年前にレビュー済み

Kim Oleg · 約2年前にレビュー済み

GOOGLEUSER Nithish · 約2年前にレビュー済み

Gehlot Vishal · 約2年前にレビュー済み

Sivakumar Dhayanithi · 約2年前にレビュー済み

Devadharshini S · 約2年前にレビュー済み

Shivam Chandru · 約2年前にレビュー済み

I EZHILARASAN · 約2年前にレビュー済み

Sudharsan Sudharsan · 約2年前にレビュー済み

GOOGLEUSER Lekha sree · 約2年前にレビュー済み

rofi mas · 約2年前にレビュー済み

K Bala · 約2年前にレビュー済み

Sambandan Vinothini · 約2年前にレビュー済み

Whenever I try to create a cluster for task 2 according to the instructions, I get this error: Error Permissions are missing for the default service account '360536103494-compute@developer.gserviceaccount.com', missing permissions: [storage.buckets.get, storage.objects.create, storage.objects.delete, storage.objects.get, storage.objects.list, storage.objects.update] on the project 'projects/qwiklabs-gcp-04-1304108af17d'. This usually happens when a custom resource (ex: custom staging bucket) or a user-managed VM Service account has been provided and the default/user-managed service account hasn't been granted enough permissions on the resource. See https://cloud.google.com/dataproc/docs/concepts/configuring-clusters/service-accounts#VM_service_account. Request ID: 9686290613353067572

Arslan Burcu · 約2年前にレビュー済み

challenges hard

singh varun · 約2年前にレビュー済み

S Devipriya · 約2年前にレビュー済み

jeevi Jeevi · 約2年前にレビュー済み

whitehorse mr · 約2年前にレビュー済み

Chitneni EXT Snigdha · 約2年前にレビュー済み

Tarefa 4 não reconhece que o arquivo está no bucket

Boechat Felipe · 約2年前にレビュー済み

worst

V Kishore · 約2年前にレビュー済み

chu wj · 約2年前にレビュー済み

Peña Silva Jorge Kamilo · 約2年前にレビュー済み

公開されたレビューが、製品を購入または使用した人によるものであることは保証されません。Google はこれらのレビューの検証を行っていません。